Mostrando resultados del 1 al 5 de 5

Tema: Dudas con enfoque al ojo

  1. #1
    Fecha de Ingreso
    abr 2008
    Ubicación
    Sevilla
    Mensajes
    161

    Predeterminado Dudas con enfoque al ojo



    Hola de nuevo.

    He leído varios posts pero sigo sin aclararme, lo siento, espero que me podáis ayudar.

    Os comento:

    Tengo activado el Enfoque al ojo + One shot + AF contínuo. La cámara detecta perfectamente el ojo y hace el seguimiento adecuadamente, el problema me surge cuando voy a disparar. Al presionar el disparador hay como un retardo, ya que bloquea el enfoque justo antes de disparar, y si el modelo se mueve puedo perder el enfoque en ese pequeño instante.

    ¿Qué hacéis vosotros para solucionar eso?

    Perdón por mi ignorancia...

  2. #2
    Fecha de Ingreso
    abr 2008
    Ubicación
    Sevilla
    Mensajes
    161

  3. #3

    Predeterminado

    Cita Iniciado por Aleph_sev Ver Mensaje
    Creo que lo he encontrado, lo siento: debe estar en SERVO, y no en ONE SHOT
    Iba a contestarte y veo que lo has solucionado, en disparo único no funciona en AlServo, yo tengo disociado el enfoque cuando disparo en ráfaga. Saludos cordiales

  4. #4
    Fecha de Ingreso
    ene 2016
    Mensajes
    614

    Predeterminado

    Si te vas al menú 3 de AF, ahí tienes unos parámetros que puedes cambiar. Pero más no te puedo decir, todavía no logro pillarles el truco.

  5. #5
    Fecha de Ingreso
    abr 2008
    Ubicación
    Sevilla
    Mensajes
    161

    Predeterminado

    Gracias! Le verdad es que no es muy intuitivo al principio, pero poco a poco se ve entendiendo.

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •