Página 2 de 2 PrimeroPrimero 12
Mostrando resultados del 13 al 17 de 17

Tema: Problema con las copias Virtuales

  1. #13
    Fecha de Ingreso
    sep 2009
    Ubicación
    A Coruña
    Mensajes
    236

    Predeterminado



    Cita Iniciado por enricvision Ver Mensaje
    Solo se me ocurre guardar todo lo que respecta al Editor (creo que corre por un par de carpetas), Catálogos y a ser posible imágenes y previews (esto último no es necesario)
    Desinstalar, hacer limpieza, CCleaner, y reinstalar.

    Yo he toqueteado algo con Luminar 3 , pero vamos, como curiosidad (no me aclaro)



    Suerte

    P.D. Antes de eso, ya hiciste lo que te dije de crear un nuevo Catalogo, importar 3 ó 4 fotos y probar?


    Si he borrado las previsualizaciones, he borrado caches, he eliminado archivos y backups, pero sigue igual.

    Lo peor es que no tengo ninguna copia del programa, ya que se descargaba de la Web de Adobe, y de hecho figura mi registro, pero no me deja bajar de nuevo el programa, así que tampoco puedo instalar el Light desde 0. Un lio. La verdad.

    Si he creado también nuevos catálogos pero sigue igual.

    Gracias Enric

  2. #14
    Fecha de Ingreso
    nov 2008
    Mensajes
    274

    Predeterminado

    Yo tengo la versión 5 de LR, enredando y eliminando archivos grandes descubrí que tenía el archivo de instalación en el disco duro, aunque te lo instalarás desde la web de Adobe lo que en realidad hace es descargar el archivo de instalación. Si no has limpiado mucho el ordenador es posible que pueda andar en algún rincón de tu disco duro. Eso sí, estará pelado y mondado, sin las actualizaciones que hiciera posteriormente.

  3. #15
    Fecha de Ingreso
    sep 2009
    Ubicación
    A Coruña
    Mensajes
    236

    Predeterminado

    Cita Iniciado por Mohevius Ver Mensaje
    Yo tengo la versión 5 de LR, enredando y eliminando archivos grandes descubrí que tenía el archivo de instalación en el disco duro, aunque te lo instalarás desde la web de Adobe lo que en realidad hace es descargar el archivo de instalación. Si no has limpiado mucho el ordenador es posible que pueda andar en algún rincón de tu disco duro. Eso sí, estará pelado y mondado, sin las actualizaciones que hiciera posteriormente.
    Bueno pues tengo buenas noticias finalmente. Al menos buenas expectativas.

    Después de mucho enredar he conseguido contactar por chat con alguien en Adobe en USA que me va a proporcionar un link para descargar la versión 6.14 de Lightroom de nuevo. Pero me facilitan un link al que solo se puede acceder al parecer con MacOSX Mojave o inferior. Asi que voy ha hace un dowgrade desde Catalina y aprovecharé para hacerlo desde 0 para poner el equipo como nuevo. De momento estoy haciendo una copia de seguridad completa. Ya os contare.

    Un Saludo

  4. #16
    Fecha de Ingreso
    sep 2009
    Ubicación
    A Coruña
    Mensajes
    236

    Predeterminado

    Finalmente fracaso estrepitoso y decepción con Adobe.

    Pese a haber recibido un email indicándome que tras la realización del downgrade me remitirían un link para la descarga del software. Y a pesar de figurar registrado en su web con número de serie de mi copia "perpetua" de Lightroom. Finalmente me dicen que no es posible remitirme el link ya que no dan soporte a ese producto.
    La única solución que me ofrecen es que lo publique en la comunidad Adobe, por si alguien me puede dar una solución. Tras insistir en que no parecía lógico que me remitiesen a un foro para darme una solución que deberían dar ellos, y también de revisar en la comunidad por si realmente encontraba una solución; me indican que me puedo suscribir a Lightroom y gestionar lo necesario en el período de prueba para recuperar mis ediciones. ¡No me podía creer lo que estaba oyendo!.

    Les he trasladado una queja formal por la deficiente gestión de la incidencia. Queja de la que no espero realmente ninguna solución, pero por lo menos me han tenido que oír y espero me tengan que dar respuesta aunque no sea más que una explicación o una disculpa.

    Toca analizar opciones, pero desde luego no creo que la suscripción a Lightroom sea una de ellas.

    ¡Qué decepción!. Estos monstruos realmente abusan de su posición de una forma extraordinaria.

    Gracias a todos.

  5. #17
    Fecha de Ingreso
    may 2007
    Ubicación
    BCN - CAT
    Mensajes
    20.909

    Predeterminado

    Es una pena todo eso que cuentas, pero a tener en cuenta que Adobe es un gigante en el mundo de las empresas informáticas y que se la resopla los problemas que podamos tener, van a la pela a tiempo real. Es buena idea consultarlo en los foros (no recuerdo si hay en castellano, mi época de las "news" en inglés pasaron a mejor vida. (Una especie de ultra-red))

    Yo aun le estoy dando vueltas al tema. Suena muy raro que un programa deje de hacer cosas. Algo se nos escapa. Una instalación nueva de Adobe, un archivo puñetero que causa el error, comprobar el buen funcionamiento de las RAM's, errores en el Registro (no sé si Mac tiene eso), nuevo hardware que ocupa espacio en RAM, etc. Y bueno, en 20 años con LR nunca oí hablar de ese raro problema. Lo puñetero es que, y hablo por la experiencia, que los grandes informáticos, muchos de ellos, tampoco conocerán la solución

    Siempre he pensado, que ni los que crearon Photoshop, sabían todo el potencial que de que es capaz de desarrollar el muy............. Ya a estas fechas, creo, que cada grupo de funciones las crea y conoce un grupo en particular del equipo de informático

    Suerte en los foros
    Flickr
    70D+G5 X+G12+IXUS115HS+Tamron 17-50mm f/2.8+Canon 100mm Macro+Canon 70-300mm IS+Samyang 8mm+Tr Giottos

Página 2 de 2 PrimeroPrimero 12

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •