Página 1 de 2 12 ÚltimoÚltimo
Mostrando resultados del 1 al 12 de 18

Tema: Mancha en las fotos

  1. #1

    Predeterminado Mancha en las fotos



    Hola, soy nueva en todo esto y por tanto es la primera vez que me pasa, así que no tengo mucha idea. Hice unas fotos durante un día entero, y en todas las fotos de la tarde aparece esta mancha en cuestión. Siempre está en el mismo lado, y cuando aumento el zoom se vuelve más difuminada. Solo se ve de color negro cuando tengo el zoom alejado. No es muy grande pero la verdad es que en las fotos se nota mucho.

    He pensado en lo de la condensación por la temperatura, pero llevé la cámara a temperatura ambiente (en mi opinión, porque no sé si estará mal hecho) y que fuese de repente, de una hora a otra, es lo que más me confunde.

    Me gustaría saber qué puedo hacer, la verdad es que no tengo ni idea. Muchas gracias por vuestro tiempo

  2. #2
    Fecha de Ingreso
    mar 2011
    Ubicación
    Barcelona
    Mensajes
    9.590

    Predeterminado

    Estaría bien ver una foto...
    Lo más probable es que sea una mancha del sensor. Si es así, puede que sea una pelusa que se podría quitar soplando con una pera sobre el sensor u otro tipo de mancha fija que requeriría una limpieza del sensor. Informate bien antes de hacerlo para que no lo estropees ya que es bastante delicado.
    Saludos y bienvenida al foro.

  3. #3

    Predeterminado

    Subo la foto pero después no me da opción a abrirla, no sé cómo puedo hacerlo (

  4. #4
    Fecha de Ingreso
    abr 2008
    Ubicación
    Linares
    Mensajes
    3.136

    Predeterminado

    Hay muchos hilos donde se explica .
    Puedes subirlas a las galerias o enlazarla desde flickr.

    Pero aquí tienes uno

    https://www.canonistas.com/foros/sho...d.php?t=612461

  5. #5
    Fecha de Ingreso
    mar 2011
    Ubicación
    Barcelona
    Mensajes
    9.590

    Predeterminado

    Cita Iniciado por naymzzzzz Ver Mensaje
    Subo la foto pero después no me da opción a abrirla, no sé cómo puedo hacerlo (
    Muchas respuestas las tienes en el enlace "Ayuda" que puedes ver en la parte superior izquierda de la página.
    https://www.canonistas.com/foros/showthread.php?t=38266

  6. #6

    Predeterminado

    https://flic.kr/p/2kSM8dh
    Creo que es así, he copiado la url de la imagen después de subirla a flickr. La mancha se ve en la izquierda.
    Pd: perdón por contestar tarde, no me ha dejado estos días entrar al foro. Muchísimas gracias por la ayuda!!

  7. #7
    Fecha de Ingreso
    may 2017
    Ubicación
    Avilés
    Mensajes
    698

    Predeterminado

    Cita Iniciado por naymzzzzz Ver Mensaje
    https://flic.kr/p/2kSM8dh
    Creo que es así, he copiado la url de la imagen después de subirla a flickr. La mancha se ve en la izquierda.
    Pd: perdón por contestar tarde, no me ha dejado estos días entrar al foro. Muchísimas gracias por la ayuda!!
    Tiene pinta de ser suciedad en el objetivo; limpia las lentes. Si sigue; como te han dicho; será del sensor.

  8. #8

    Predeterminado

    Hola, muchas gracias. ¿Cómo puedo limpiarlas? Es que no estoy segura y no quiero estropearlo. Disculpa las molestias pero es que no tengo idea alguna

  9. #9
    Fecha de Ingreso
    may 2017
    Ubicación
    Avilés
    Mensajes
    698

    Predeterminado

    Necesitarás una pera (para soplar) un cepillo (los venden especiales para objetivos) y si La Mancha persiste; líquido para limpiar objetivos y papel.
    Suelen vender kits con todo.
    Con el color que tiene; deberías de verla en la lente a simple vista.
    NO soples; nuestro aire contiene pequeñas partículas de condensación.
    Si quieres recuperar esas fotos; utiliza el tapón de clonar en cualquier programa de edición para borrarlas informáticamente.
    Si la lancha no se quita al limpie las lentes; el problema es en el sensor y esto ya es más complicado y delicado de limpiar.

  10. #10

    Predeterminado

    Muchísimas gracias por todo <3

  11. #11
    Fecha de Ingreso
    mar 2011
    Ubicación
    Barcelona
    Mensajes
    9.590

    Predeterminado

    Esa mancha está en el sensor y no en el objetivo. Puedes probar a usar una pera de aire (cuidado con las de farmacia que algunas pueden llevar talco para su conservación) y nunca soplar con la boca. Dentro del menú de la cámara has de ir a limpieza manual y configurarlo para que quede el espejo levantado y poder acceder al sensor, luego con cuidado sopla con la pera varias veces. Si es polvo el problema estará resuelto, pero si es una mancha tendrás que hacer una limpieza en toda regla o llevarla a algún centro a que te lo hagan.

  12. #12
    Fecha de Ingreso
    may 2007
    Ubicación
    Madrid
    Mensajes
    902
    Entradas de Blog
    1

    Predeterminado

    Cita Iniciado por naymzzzzz Ver Mensaje
    https://flic.kr/p/2kSM8dh
    Creo que es así, he copiado la url de la imagen después de subirla a flickr. La mancha se ve en la izquierda.
    Pd: perdón por contestar tarde, no me ha dejado estos días entrar al foro. Muchísimas gracias por la ayuda!!
    Tienes una mota de polvo en el sensor, no en el objetivo. Desde el menú de la cámara, pásale varias veces "limpiar sensor", y si persiste, tendrás que limpiarlo manualmente. Primero soplar con una perilla, si no desaparece tendrás que comprar un kit de limpieza. Como es solo una mota, hay unos bastoncillos para quitarlas una a una (se pegan a la punta del bastoncillo) y sino, unas paletas y líquido que limpian todo el sensor. Pero si no te quieres complicar, busca un lugar donde te limpien el sensor, si no es el Servicio Técnico Canon no te van a cobrar mucho.

Página 1 de 2 12 ÚltimoÚltimo

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •