Mostrando resultados del 1 al 8 de 8

Tema: Fotometro no me funciona en Av, Tv y P

  1. #1

    Predeterminado Fotometro no me funciona en Av, Tv y P



    Hola! Busco ayuda por este tema... el fotometro solo me funciona en modo Manual, si quiero usar Av, Tv o P se queda la marca a la derecha del todo y no funciona... nunca se pone en el 0 la marquita. Pasa tanto con el objetivo en AF como en MF... será q se rompió? Solo tengo un objetivo, no pude probar con otro. Ya se saque la bateria y sigue funcionando mal. Quiza se tocó algo en la configuración que hace q esto funcione mal o será un daño para servicio tecnico? Muchas gracias!

  2. #2
    Fecha de Ingreso
    may 2007
    Ubicación
    BCN - CAT
    Mensajes
    20.234

    Predeterminado

    Dudo que sea esto, pero... tocaste la Compensación y está a tope?
    En modo Av gira la rueda trasera hacia la izquierda viendo la escala del Fotómetro hasta que la flechita se desplace hacia la izquierda. Y nos lo cuentas (como sea eso..............!!)

    Salu2
    Flickr
    70D+G12+IXUS115HS+Tamron 17-50mm f/2.8+Canon 100mm Macro+Canon 70-300mm IS+Samyang 8mm+Tr Giottos

  3. #3
    Fecha de Ingreso
    jun 2012
    Ubicación
    Martorell
    Mensajes
    5.531

    Predeterminado

    Es probable que sea eso, que has tocado sin querer la compensación de la exposición y la has puesto a tope, en automatico salen bien las fotos? En M puedes poner el exposimetro en el centro y sale bien la foto?

  4. #4
    Fecha de Ingreso
    ene 2016
    Ubicación
    Asturias
    Mensajes
    11.390
    Entradas de Blog
    1

    Predeterminado

    Coincido con los compañeros, busca en el manual de la cámara compensación de exposición y ajústala convenienemente.
    Fifteen men on the dead man’s chest,
    Yo, ho, ho, and a bottle of rum!


    Gap v10
    Piratas v9.0
    flickr
    That's how it always starts. Then, later, there's running and screaming. Ian Malcom.

  5. #5

    Predeterminado

    La compensación está en 0 nunca la toque. En Av puedo modificar la apertura pero la rayita del fotometro siempre queda a la derecha del todo, ponga la apertura q ponga. Lo mismo en Tv y en P. En automatico funciona bien y en M tambien, perfecto. No encuentro solucion y es una pena porq me gusta mucho usarla en Av... Muchas gracias por la ayuda!

  6. #6
    Fecha de Ingreso
    ene 2016
    Ubicación
    Asturias
    Mensajes
    11.390
    Entradas de Blog
    1

    Predeterminado

    Cita Iniciado por PatriciaM Ver Mensaje
    La compensación está en 0 nunca la toque. En Av puedo modificar la apertura pero la rayita del fotometro siempre queda a la derecha del todo, ponga la apertura q ponga. Lo mismo en Tv y en P. En automatico funciona bien y en M tambien, perfecto. No encuentro solucion y es una pena porq me gusta mucho usarla en Av... Muchas gracias por la ayuda!
    Vamos a ver, en una cámara Canon digital, he tenido unas cuantas y todas funcionan igual, cuando estás en un modo semiautomático la aguja del fotómetro lo que indica es, precisamente, la compensación de exposición que tengas fijada. Luego si la rayita está a la derecha del todo es porque te tienes metidos +3ev de compensación de exposición. Habilita el dial trasero en el modo semiautomático, gira hacia la izquierda, y centra la exposición.

    El fotómetro no indica medición con la aguja en modos semiautomáticos, fija el parametro automático en la cámara para que la exposición salga centrada, o como tu le indiques con la compensación. Es decir, tu pones la aguja donde quieres, y la cámara lleva ahí la exposición.

    Si tienes la aguja a la derecha del todo y haces una foto verás que la foto saldrá tres pasos sobreexpuesta. Si pones la cámara en liveview, como te hará simulación de exposición, verás que la imagen que te sale en la pantalla está excesivamente clara.
    Fifteen men on the dead man’s chest,
    Yo, ho, ho, and a bottle of rum!


    Gap v10
    Piratas v9.0
    flickr
    That's how it always starts. Then, later, there's running and screaming. Ian Malcom.

  7. #7

    Predeterminado

    Tenes razon, hice eso, ya lo corregí. Muchisimas gracias! Vuelvo a tener mi Canon funcionando bien, no se como se me habrá cambiado esa configuración.

  8. #8
    Fecha de Ingreso
    ene 2016
    Ubicación
    Asturias
    Mensajes
    11.390
    Entradas de Blog
    1

    Predeterminado

    Cita Iniciado por PatriciaM Ver Mensaje
    Tenes razon, hice eso, ya lo corregí. Muchisimas gracias! Vuelvo a tener mi Canon funcionando bien, no se como se me habrá cambiado esa configuración.
    No hay de qué.

    Esa configuración los fotógrafos la cambiamos casi en cada foto, o al menos en cada serie, por eso esa cámara, que ya es un modelo para usuarios avanzados, lleva esa rueda detrás fácilmente accesible, para que sea posible corregir de una manera ágil el automatismo de exposición.
    Fifteen men on the dead man’s chest,
    Yo, ho, ho, and a bottle of rum!


    Gap v10
    Piratas v9.0
    flickr
    That's how it always starts. Then, later, there's running and screaming. Ian Malcom.

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •