Mostrando resultados del 1 al 4 de 4

Tema: AYUDA !!! Al tomar fotografía usando la pantalla se queda en negro !!!

  1. #1

    Predeterminado AYUDA !!! Al tomar fotografía usando la pantalla se queda en negro !!!



    Ayúdenme amigos . Tengo esta canon 70d que me ha traído buenas imágenes . La amo . Pero desde un tiempo a acá al usar la previsualización en la pantalla para tomar fotos pasa lo siguiente :
    1) Uso la pantalla para previsualizar mis características de imagen para tomar la fotografía .
    2) tomó la fotografía .
    3) se toma su tiempo para procesar ( el de siempre )
    4 ) pero la pantalla luego no vuelve a dar imagen para tomar otra fotografía , se queda en negro , salen las características de imagen en la pantalla ( iso, apertura , etc ) por lo cual sé que no es un daño de la pantalla porque funciona y me muestra esa info , pero no me genera la imagen . Undo ( play ) y me muestra las fotografías de mi memoria perfectamente , vuelvo a undir play o Start para tomar otra foto desde la pantalla y no me sale imagen ..... qué podría ser ? Me toca hacerlo muchas veces hasta que por fin me vuelve a salir imagen . Pero no entiendo porque ya se volvió más insistente el tema . Ayudenme , sería algo de la configuración q tengo o algo ya interno en la cámara ? Uso la cámara con dos objetivos y con ambos me sucede eso . Quedo atento a su ayuda , los amo , gracias .

  2. #2
    Fecha de Ingreso
    may 2012
    Ubicación
    Asturias
    Mensajes
    6.332

    Predeterminado

    ¿Undo? ¿Play? ¿Hablamos de vídeo? ¿Start? ¿Undo de deshacer en Inglés? ¿O umdo del verbo "hundir"?
    No me entero de nada...
    Las cámaras son caras. La técnica dificil. Llevar el equipo cansa
    ¿QUIEN ME MANDARÁ A MI DEDICARME A ESTO??????

  3. #3

    Predeterminado

    Hehehe , bueno , undo , oprimir . Play me refiero al botón con el símbolo PLAY, y start el botón de inicio que está en la parte superior de la cámara donde dice START y STOP .

  4. #4
    Fecha de Ingreso
    ago 2008
    Ubicación
    Salamanca
    Mensajes
    937

    Predeterminado

    Al igual que el compañero BAGUS no he entendido nada.

    Así que te dejo el enlace al manual de la cámara para que te lo descargues y leas y a ver si solucionas el problema.

    http://www.casadecamaras.com.ar/manual/canon/70D.pdf

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •